
<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="js flexbox flexboxlegacy">
<!--<![endif]-->
<head>
    <title>Rubicon forms Investor Coverage Group and opens Seoul office  -  TXF News</title>

    <meta property="og:url" content="http://www.txfnews.com/Tracker/Details/c0ab2395-b3d7-4ed0-bccb-4e29d727d3ff/Rubicon-forms-Investor-Coverage-Group-and-opens-Seoul-office" />
    <meta property="og:image" content="http://www.txfnews.com/Content/images/txf-logo.png" />
    <meta property="og:description" content="Rubicon Capital Advisors has announced
the formati..." />
    <meta name="description" content="Rubicon Capital Advisors has announced
the formati...">
    <meta property="og:title" content="Rubicon forms Investor Coverage Group and opens Seoul office" />
    <meta name="keywords" content="Series,Regions,Europe ,Americas, Middle East &amp; Africa,Asia-Pacific,Market moves,Project &amp; Export,EU,Non-EU,North America,Central America,South America,Caribbean,GCC,North Africa,Sub-Saharan Africa,India &amp; South Asia,China &amp; East Asia,Southeast Asia,Australia. NZ &amp; PNG,Central Asia,Non-GCC" />
<meta property="og:site_name" content='TXF' />

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ViR7z2Lg0aHaR5HuOkmsRSuKeMDGJtWJjQroulqHt1Q" />

    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1">
<!-- Bootstrap -->

<!-- Fonts -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,400i,500,600,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Sanchez:400,400i&amp;subset=latin-ext" rel="stylesheet">



<link href="/Content/stylesheets/ExternalCss?v=EHYcrgoTZW1TRrwBwN7S8RTsns_8fWaDHUImVmX4gn41" rel="stylesheet"/>

















<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

   
    <script src="/bundles/jquery?v=QzX9pVZxb7KwQT9gGaHh1_Iiy_vFTBtlYYfmwYIeSgM1"></script>


    

    



<link href="/Content/stylesheets/typeaheadjs.css" rel="stylesheet"/>





<link href="/Content/stylesheets/MainCss?v=Cuvd-k4YwQEW-ri-DzL6PxuDYO7FsHTjOVSaZpHKvZY1" rel="stylesheet"/>


<!--[if lte IE 9]>
<link href="/Content/stylesheets/ie.css" rel="stylesheet"/>

    <![endif]-->





    <!-- Favicons
    ================================================== -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/Content/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/Content/images/apple-touch-icon-114x114.png">

         <link href="/Tracker/Details/c0ab2395-b3d7-4ed0-bccb-4e29d727d3ff/Rubicon-forms-Investor-Coverage-Group-and-opens-Seoul-office" rel="canonical">

</head>

<body >

    <!-- Primary Page Layout
    ================================================== -->
    


 <input data-val="true" data-val-required="The TXFMainMenu field is required." id="BaseMenu" name="BaseMenu" type="hidden" value="2" />
<input data-val="true" data-val-number="The field Int32 must be a number." data-val-required="The Int32 field is required." id="SubMenu" name="SubMenu" type="hidden" value="0" />
 <header class="page-header">
     <nav class="navbar navbar-default navbar-fixed-top">
         <div class="container-fluid">
             <div class="navbar-header">
                 <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main_menu">
                     <span class="sr-only">Toggle navigation</span>
                     <span class="icon-bar"></span>
                     <span class="icon-bar"></span>
                     <span class="icon-bar"></span>
                 </button>
                 <a href="/" title="TXF Homepage" class="navbar-brand" data_item="1" data-atribute="Main">
                     <img id="logo" src="/Content/images/txf-logo-white.png" alt="TXF">
                    
                 </a>
             </div>
             <div class="collapse navbar-collapse p-0" id="main_menu">
                 <div class="search-holder" data-menu-id="search-menu">
                     <i class="fa fa-search search-icon"></i>
                     <i class="fa fa-times search-close" data-menu-open="search-menu"></i>
                     <input type="text" id="Search" placeholder="Search" name="Search">
                 </div>
                 <ul class="nav navbar-nav">






        <li class="dropdown visible-lg visible-xs visible-sm visible-md" data_item="5488" data-atribute="Main">
            <a href="/Home/Sector/5488/Project-Export" role="button" aria-haspopup="true" aria-expanded="false">
                Project &amp; Export
                <i class="fa fa-angle-down"></i>
            </a>

            <ul class="dropdown-menu" role="menu">
                <li data_item="5488" data-atribute="Child" class="noActive"><a href="/Tracker/Sector/5488/Project-Export">News/Analysis</a></li>
                <li data_item="5488" data-atribute="Child" class="noActive"><a href="/Events/Sector/5488/Project-Export">Events</a></li>



                    <li data_item="5488" data-atribute="Child" class="noActive"><a href="/Essentials/LeagueTables?typeId=2084">Data/Reports</a></li>
                    <li data_item="5488" data-atribute="Child" class="noActive"><a href="/countryrisk?typeId=2084">Country risk</a></li>
                

            </ul>
        </li>
        <li class="dropdown visible-lg visible-xs visible-md visible-lg visible-xs visible-md" data-atribute="Main">
            <a href="/fit" role="button" aria-haspopup="true" aria-expanded="false">
                Trade
                <i class="fa fa-angle-down"></i>
            </a>
            <ul class="dropdown-menu" role="menu">
                <li data_item="5952" data-atribute="Child" class="noActive"><a href="/Tracker/Sector/5952/Trade">News/Analysis</a></li>
                <li data_item="5952" data-atribute="Child" class="noActive"><a href="/countryrisk?typeId=5952">Country risk</a></li>
            </ul>

        </li>
        <li class="dropdown visible-lg visible-xs visible-md" data_item="23" data-atribute="Main">
            <a href="/Home/Sector/23/Commodity" role="button" aria-haspopup="true" aria-expanded="false">
                Commodity
                <i class="fa fa-angle-down"></i>
            </a>

            <ul class="dropdown-menu" role="menu">
                <li data_item="23" data-atribute="Child" class="noActive"><a href="/Tracker/Sector/23/Commodity">News/Analysis</a></li>
                <li data_item="23" data-atribute="Child" class="noActive"><a href="/Events/Sector/23/Commodity">Events</a></li>



                                    <li data_item="23" data-atribute="Child" class="noActive"><a href="/Essentials/LeagueTables?typeId=2080">Data/Reports</a></li>
                    <li data_item="23" data-atribute="Child" class="noActive"><a href="/countryrisk?typeId=2084">Country risk</a></li>


            </ul>
        </li>

<li class="dropdown visible-lg visible-xs visible-md" data-atribute="Main">
    <a href="/Tracker/Sector/5487/Market-moves" role="button" aria-haspopup="true" aria-expanded="false">
        Market Moves
    </a>

</li>

<li class="dropdown visible-lg visible-xs visible-md visible-sm" data-atribute="Main">
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Events
        <i class="fa fa-angle-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <li data_item="" data-atribute="Child" class="noActive"><a href="/Events">Conferences</a></li>
        <li data_item="" data-atribute="Child" class="noActive"><a href="/Events/training">Training</a></li>
        <li data_item="" data-atribute="Child" class="noActive"><a href="/Events/Roundtable">Roundtable</a></li>
    </ul>
</li>
<li class="dropdown visible-lg visible-xs hidden-sm" data-atribute="Main">
    <a href="#" role="button" aria-haspopup="true" aria-expanded="false">
        Data & Reports
        <i class="fa fa-angle-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">

        <li data_item="" data-atribute="Child" class="noActive"><a href="/Tracker/Publications">Publications</a></li>
        <li data_item="" data-atribute="Child" class="noActive"><a href="http://www.tagmydeals.com/">Deals Database</a></li>
    </ul>
</li>


<li class="more visible-sm visible-md">
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button">
        More
        <i class="fa fa-angle-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">

            <li class="visible-xs hidden-sm hidden-md  "><a href="/Tracker/Sector/5488/Project-Export"> Project &amp; Export </a></li>
            <li class="visible-xs visible-sm "><a href="/Tracker/Sector/5952/Trade"> Trade </a></li>
            <li class="visible-xs visible-sm "><a href="/Tracker/Sector/23/Commodity"> Commodity </a></li>
    </ul>
</li>

<li class="search-v2">
    <i class="fa fa-remove hidden"></i>
    <i class="fa fa-search search-icon fake-search" data-menu-open="search-menu"></i>
</li>



                       
                 </ul>

                     
    <ul class="nav navbar-nav navbar-right">

        <li>

            <a href="/Account/LogOn" id="login" class="btn btn-default ie-bradius">
                <i class="fa fa-lock"></i>
                Login
            </a>

        </li>
        <li>

                <a href="https://www.txfnews.com/subscribe" id="register" class="btn btn-default ie-bradius">
                    <i class="fa fa-pencil"></i>
                    Subscribe
                </a>

        </li>
    </ul>


</div>

             </div>
         </nav>
</header>

  
    <!-- Main content start -->
    <div class="container">
        
    
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.txfnews.com/Tracker/Details"
    },
    "headline": "Rubicon forms Investor Coverage Group and opens Seoul office",


    "datePublished": "21/05/2019 11:43:13",
    "warningdateModified": "21/05/2019 11:43:13",

    "publisher": {
    "@type": "Organization",
    "name": "TXF",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.txfnews.com/Content/images/txf-logo-big"
    }
    },
    "description": "Rubicon Capital Advisors has announced
the formati...",
    "isAccessibleForFree": "False",
    "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
    }
</script>

    <input id="content_categories" name="content_categories" type="hidden" value="20,30,31,32,33,34,5487,5488,5870,5871,5872,5873,5874,5875,5876,5877,5878,5879,5880,5881,5882,5955,5956" />

    <div class="row">
            <div class="col-lg-9 col-md-12 col-xs-12">
                <div class="article-cont">
                    <div class="ArticleTitleFull">
                        <h2 title="Rubicon forms Investor Coverage Group and opens Seoul office">Rubicon forms Investor Coverage Group and opens Seoul office</h2>
                    </div>
                        <div class="box-background">
                            <img src="/Content/images/blur.jpg">
                            <div class="bar-box sm-box">
                                <div class="illustration">
                                    <img src="/Content/images/mag-glass.png">
                                </div>
                                <div class="row">
                                    <div class="col-md-7">
                                        <h2>Hello stranger, fancy seeing you here...</h2>
                                        <h5>Unfortunately you've stumbled across our paid-for content but that's not a problem, join the TXF Essentials community today for unrestricted access to:</h5>
                                        <ul>
                                            <li>Daily news and analysis from our TXF experts</li>
                                            <li>Access to TXF data dashboards and Smart Search</li>
                                            <li>Market reports and bi-annual long reads</li>
                                            <li>And much much moreâ€¦ </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="bar-btm">
                                    <div class="row">
                                        <div class="col-md-6">
                                            <a href="/Account/EssentialsRegisterNow" class="btn btn-default ie-bradius">Subscribe to TXF Essentials</a>
                                        </div>
                                        <div class="col-md-6">
                                            <a href="https://www.txfnews.com/Subscribe" class="btn btn-default reg ie-bradius">Register for 14 days trial access</a>
                                        </div>
                                        <p>
                                            Already subscribed to TXF?
                                            
                                            <a href="/Account/LogOn?ReturnUrl=/Tracker/Details/c0ab2395-b3d7-4ed0-bccb-4e29d727d3ff/Rubicon-forms-Investor-Coverage-Group-and-opens-Seoul-office">Sign in</a>
                                        </p>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="ad-cnt">
                            <a href="http://www.blurb.com/b/8768368-the-cc-solutions-finpliance-agency-finance-handbook" target="_blank"><img alt="" src="https://cdn.txfmedia.com/assets/ckfinder/images/Events_assets/af-handbook.jpg"></a>
                        </div>
                </div>
    


<div class="latest-news-box">
    <div class="row">
        <div class="col-sm-6 col-md-6">
            <div class="in-depth">
                <a href="/Tracker/Type/5644">
                    <h3 class="section-head side"> TXF in depth</h3>
                </a>

                <div class="article news-item">
                    <div class="img-box">
                        <a href="/News/Article/6745/Turk-Exim-Reassembling-the-Turkish-economy"><img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/360/6745_bigstock_Mosaic_Tiles_Painting_Of_Turke_275350780.jpg" alt="Turk Exim: Reassembling the Turkish economy"></a>

                    </div>
                    <h5>
                        <a href="/News/Article/6745/Turk-Exim-Reassembling-the-Turkish-economy"> Turk Exim: Reassembling the Turkish economy </a>
                    </h5>
                    <div class="news-bottom-bar">
                        <div class="news-author">
                            <i class="fa fa-user"></i>
                            Ross Crear
                        </div>
                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            9 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">TXF talks to Banu Erkok, manager at Turk Exim, to find out more about the Turkish ECA’s bid to stimulate the country’s crisis-stricken economy. </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                <a href="/Home/Sector/5952/Trade" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Trade</a>
                        <a class="right" href="/News/Article/6745/Turk-Exim-Reassembling-the-Turkish-economy" title="Turk Exim: Reassembling the Turkish economy">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item">
                    <div class="img-box">
                        <a href="/News/Article/6742/Sullivan-Covering-debt-for-capital-relief"><img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/360/b512dc112bcc43029f257f8d60cf7af5.jpg" alt="Sullivan: Covering debt for capital relief"></a>

                    </div>
                    <h5>
                        <a href="/News/Article/6742/Sullivan-Covering-debt-for-capital-relief"> Sullivan: Covering debt for capital relief </a>
                    </h5>
                    <div class="news-bottom-bar">
                        <div class="news-author">
                            <i class="fa fa-user"></i>
                            Ross Crear
                        </div>
                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            8 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">In the latest edition of law firm Sullivan&#39;s Trade Finance Breakfast Seminar, partner Marian Boyle and managing associate Hannah Fearn examine the use of insurance and guarantees by financial institutions as a tool for capital relief for exposures. However, certain guarantees carry specific risks and banks need be able to demonstrate their adequate risk management capabilities. </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/23/Commodity-Trade" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Commodity Trade</a>
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                <a href="/Home/Sector/5952/Trade" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Trade</a>
                        <a class="right" href="/News/Article/6742/Sullivan-Covering-debt-for-capital-relief" title="Sullivan: Covering debt for capital relief">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item">
                    <div class="img-box">
                        <a href="/News/Article/6743/US-EXIM-Back-in-big-business"><img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/360/6743_TXF_US_EXIM.jpg" alt="US-EXIM: Back in big business?"></a>

                    </div>
                    <h5>
                        <a href="/News/Article/6743/US-EXIM-Back-in-big-business"> US-EXIM: Back in big business? </a>
                    </h5>
                    <div class="news-bottom-bar">
                        <div class="news-author">
                            <i class="fa fa-user"></i>
                            Max Thompson
                        </div>
                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            8 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">The US Senate is scheduled to vote today on the three nominees to serve on the board of US-EXIM. If the full quorum is confirmed as expected, will the dark cloud which has loomed over the agency for nearly four years finally clear and open up its stagnant $40 billion deal pipeline?</p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                <a href="/Home/Sector/5952/Trade" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Trade</a>
                        <a class="right" href="/News/Article/6743/US-EXIM-Back-in-big-business" title="US-EXIM: Back in big business?">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                    <div class="viewMore view-all-medium">
                        <a href="/Tracker/Type/5644" title="View all">View all <i class="fa fa-angle-right" aria-hidden="true"></i></a>
                    </div>
</div>
        </div>
        <div class="col-sm-6 col-md-6">
            <div class="in-brief">
                <a href="/Tracker/Type/5828">
                    <h3 class="section-head side"> TXF in brief</h3>
                </a>
                <div class="article news-item ">
                    <h5>
                        <a href="/Tracker/Details/a0f93f9b-bc52-4401-b557-d83e3bfd9d5e/AAA-Oils-Fats-out-with-amend-and-extend-refi" title="AAA Oils &amp; Fats out with amend and extend refi">AAA Oils &amp; Fats out with amend and extend refi</a>
                    </h5>
                    <div class="news-bottom-bar">

                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            21 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">AAA Oils and Fats (AAAOF), a trading subsidiary of Singapore-based palm oil processor and distributor Apical Group, is self-arranging the refinancing ... </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/23/Commodity-Trade" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Commodity Trade</a>
                        <a class="right" href="/Tracker/Details/a0f93f9b-bc52-4401-b557-d83e3bfd9d5e/AAA-Oils-Fats-out-with-amend-and-extend-refi" title="AAA Oils &amp; Fats out with amend and extend refi">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item ">
                    <h5>
                        <a href="/Tracker/Details/eef9a4d1-a610-4992-82a6-afdeb03df647/Jawa-3-IPP-PPA-talks-resume" title="Jawa 3 IPP-PPA talks resume">Jawa 3 IPP-PPA talks resume</a>
                    </h5>
                    <div class="news-bottom-bar">

                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            20 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">Preferred bidder for the 800MW Java 3 gas-fired independent power project (IPP) in Indonesia, Marubeni Corporation, has re-entered talks with state-ow... </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                        <a class="right" href="/Tracker/Details/eef9a4d1-a610-4992-82a6-afdeb03df647/Jawa-3-IPP-PPA-talks-resume" title="Jawa 3 IPP-PPA talks resume">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item ">
                    <h5>
                        <a href="/Tracker/Details/b8f8814a-9d5c-4edf-837a-f476ab0f54cb/Facility-D-IWPP-expansion-progresses" title="Facility D IWPP expansion progresses">Facility D IWPP expansion progresses</a>
                    </h5>
                    <div class="news-bottom-bar">

                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            17 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">The water purchase agreement (WPA) for the Umm al Houl Facility D IWPP expansion project in Qatar has been signed with Kahramaa. Mitsubishi and Tepco ... </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                        <a class="right" href="/Tracker/Details/b8f8814a-9d5c-4edf-837a-f476ab0f54cb/Facility-D-IWPP-expansion-progresses" title="Facility D IWPP expansion progresses">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item ">
                    <h5>
                        <a href="/Tracker/Details/40cd707a-7218-4f94-90af-feb7593b3254/BAPCO-reaches-full-financial-close" title="BAPCO reaches full financial close">BAPCO reaches full financial close</a>
                    </h5>
                    <div class="news-bottom-bar">

                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            16 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">State-run Bahrain Petroleum Company (Bapco) has reached full financial close on a 16-year $4.1 billion ECA-backed financing for the expansion of the S... </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                        <a class="right" href="/Tracker/Details/40cd707a-7218-4f94-90af-feb7593b3254/BAPCO-reaches-full-financial-close" title="BAPCO reaches full financial close">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                <div class="article news-item ">
                    <h5>
                        <a href="/Tracker/Details/78774b75-05e1-452d-bb28-1d9e31093ed9/Sharjah-Hamriyah-Independent-Power-reaches-financial-close" title="Sharjah Hamriyah Independent Power reaches financial close">Sharjah Hamriyah Independent Power reaches financial close</a>
                    </h5>
                    <div class="news-bottom-bar">

                        <div class="meta">
                            <i class="fa fa-clock-o"></i>
                            16 May 2019
                        </div>
                    </div>
                    <div class="clear"></div>
                    <p class="text">Project sponsors GE and Sumitomo have reached financial close on the $1.13 billion ECA-backed loan backing project company Sharjah Hamriyah Independen... </p>
                    <div class="btn-cnt clearfix">
                <a href="/Home/Sector/5488/Project-Export" class="news-cat left"><i class="fa fa-globe" aria-hidden="true"></i>Project &amp; Export</a>
                        <a class="right" href="/Tracker/Details/78774b75-05e1-452d-bb28-1d9e31093ed9/Sharjah-Hamriyah-Independent-Power-reaches-financial-close" title="Sharjah Hamriyah Independent Power reaches financial close">
                            <button class="more">read more</button>
                        </a>
                    </div>
                </div>
                    <div class="viewMore view-all-medium">
                        <a href="/Tracker/Type/5828" title="View all">View all <i class="fa fa-angle-right" aria-hidden="true"></i></a>
                    </div>
</div>
        </div>
    </div>
</div>





            </div>


        <div class="col-lg-3 visible-lg sidebar">


            <div id="Advert">

            </div>

 <!---Sidebar Popular Articles start-->
            <div class="col-lg-12 col-xs-4 p-0 sidebar-popular killer">
                <div class="sidebar-heading">
                    <i class="fa fa-thumbs-up"></i>
                    <h3 class="section-head side">The Best Of TXF</h3>
                </div>
                <div class="tabs tabs-style-linetriangle">
                    <nav>
                        <ul>
                            <li class="tab-current"><a href="#section-linetriangle-1"><span class="tab-title">Most Read</span></a></li>
                            <li><a href="#section-linetriangle-2"><span class="tab-title">Latest</span></a></li>
                        </ul>
                    </nav>
                    <div class="content-wrap">
                        <section id="section-linetriangle-1" class="content-current">
                            <a href="/Ticker/Redirect/546cf245-1863-426d-88c7-22b65ef9457f">
                                <div class="news-sidebar-item">
                                    <h2>US-EXIM: Back in big business?</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/a7c7be9e-faa0-47fa-9112-67c9ddc5f123">
                                <div class="news-sidebar-item">
                                    <h2>US-EXIM’s Recovery: Lessons from Jonah</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/9139a500-bfea-464e-b697-cdbf348e01a5">
                                <div class="news-sidebar-item">
                                    <h2>US fibre plays catch-up with Europe</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/94847ea0-d716-4a5b-be26-9c06ad4bd606">
                                <div class="news-sidebar-item">
                                    <h2>Turk Exim: Reassembling the Turkish economy</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/c06862a9-78bd-4927-8180-512157050b17">
                                <div class="news-sidebar-item">
                                    <h2>RAPID: Refining fuel, redefining margins </h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>

                        </section>
                        <section id="section-linetriangle-2">
                            <a href="/Ticker/Redirect/b4cc4eec-6a43-480a-b4fd-7694ae91c5e8">
                                <div class="news-sidebar-item">
                                     <h2>S&amp;W: Policing bribery in trade and export finance </h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-video-camera"></i>
                                        Video
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/4bc3c1f5-1f78-4bdd-a12d-18d9d557616f">
                                <div class="news-sidebar-item">
                                     <h2>US Foreign and Trade Policy: Navigating the straits of bipartisanship </h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/44a70938-13f8-4180-9017-ecadfdc75755">
                                <div class="news-sidebar-item">
                                     <h2>Global export finance 2018: The complete ECA deal digest </h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/85032c53-cd64-45f3-b7e4-4cca600e6436">
                                <div class="news-sidebar-item">
                                     <h2>Top trends in export finance 2019</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-video-camera"></i>
                                        Video
                                    </div>
                                </div>
                            </a>
                            <a href="/Ticker/Redirect/826ea667-6972-4115-9420-5bc5dc025910">
                                <div class="news-sidebar-item">
                                     <h2>TXF Podcast: 2019 export finance predictions extravaganza - part 2</h2>
                                    <div class="sidebar-category">
                                        <i class="fa fa-newspaper-o"></i>
                                         TXF news
                                    </div>
                                </div>
                            </a>
                          
                        </section>
                    </div>
                </div>
            </div>
            <!---Sidebar Popular Articles end-->

 <!---Sidebar Popular Articles start-->
             <div class="col-lg-12 col-xs-4 p-0 sidebar-tmd killer">   
                <div class="sidebar-heading">
                    <i class="fa custom tdm"></i>
                    <h3 class="section-head side">The Best Of Tagmydeals</h3>
                </div>
                <div class="tabs tabs-style-linetriangle">
                    <nav>
                        <ul>
                            <li class="tab-current"><a href="#section-linetriangle-1"><span class="tab-title">Most Viewed</span></a></li>
                            <li><a href="#section-linetriangle-2"><span class="tab-title">Latest</span></a></li>
                        </ul>
                    </nav>
                    <div class="content-wrap">
                        <section id="section-linetriangle-1" class="content-current">
                            <a href="/Ticker/Redirect/723053b8-5af1-4408-bbe6-8a3840a2c68e">

                            <div class="news-sidebar-item">
                                    <h2>Telecom Argentina - Finnvera Covered Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 96m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                                
                            </a>
                            <a href="/Ticker/Redirect/8866cae6-2665-472f-86a1-57494d4f3c7e">

                            <div class="news-sidebar-item">
                                    <h2>Canakkale Bridge PPP - ECA Direct / Backed Loans</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 2.8bn</div>
                                        <div class="total-d">Jun 2018</div>
                                    </div>
                                </div>
                                
                            </a>
                            <a href="/Ticker/Redirect/0de6c30f-29be-4cf0-9a01-09287d59c295">

                            <div class="news-sidebar-item">
                                    <h2>The Ministry of Health of the Republic of Angola - UKEF Guaranteed Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 430.52m</div>
                                        <div class="total-d">Feb 2019</div>
                                    </div>
                                </div>
                                
                            </a>
                            <a href="/Ticker/Redirect/4ce2ec34-eadf-483d-bb3f-bf68305b1201">

                            <div class="news-sidebar-item">
                                    <h2>Government of Laos - World Bank Direct Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 52m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                                
                            </a>
                            <a href="/Ticker/Redirect/0fab592b-a71a-422a-ba80-74efeef75d8f">

                            <div class="news-sidebar-item">
                                    <h2>Trans Adriatic Pipeline ( TAP ) - DFI/ECA Loans</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 4.25bn</div>
                                        <div class="total-d">Dec 2018</div>
                                    </div>
                                </div>
                                
                            </a>
                            
                        </section>
                        <section id="section-linetriangle-2">
                            <a href="http://www.tagmydeals.com//Deals/DealData/10183">
                                <div class="news-sidebar-item">
                                    <h2>Deutsche Beteiligungs - Refinancing</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 61.72m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                            </a>
                            <a href="http://www.tagmydeals.com//Deals/DealData/10154">
                                <div class="news-sidebar-item">
                                    <h2>City of Radom - EIB Direct Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 21.02m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                            </a>
                            <a href="http://www.tagmydeals.com//Deals/DealData/10181">
                                <div class="news-sidebar-item">
                                    <h2>Eldorado Gold Corporation - TL / RCF</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 450m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                            </a>
                            <a href="http://www.tagmydeals.com//Deals/DealData/10156">
                                <div class="news-sidebar-item">
                                    <h2>Banca March - EIB Direct Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 190.48m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                            </a>
                            <a href="http://www.tagmydeals.com//Deals/DealData/10130">
                                <div class="news-sidebar-item">
                                    <h2>Government of Laos - World Bank Direct Loan</h2>
                                    <div class="deals-bottom-tr clearfix">
                                        <div class="deals-v">$ 52m</div>
                                        <div class="total-d">May 2019</div>
                                    </div>
                                </div>
                            </a>
                          
                        </section>
                    </div>
                </div>
            </div>
            <!---Sidebar Popular Articles end-->
    

      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/124/TXF-Global-Commodity-Finance-Amsterdam-2019" title="TXF Global Commodity Finance: Amsterdam 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/124_f46bc353a6b445c184ae87196b3df86a.png" class="SpecSize" alt="TXF Global Commodity Finance: Amsterdam 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/124/TXF-Global-Commodity-Finance-Amsterdam-2019">
                                <h3>TXF Global Commodity Finance: Amsterdam 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>May 23 - May 24, 2019</span>
                              
                            </div>
                            <p>The 6th edition returns to Amsterdam for the best networking and discussion in town. Harness the power of the flower at TXF Amsterdam and get psychedelic solutions to your financing needs.</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/124/TXF-Global-Commodity-Finance-Amsterdam-2019','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/txfglobal" title="TXF Global 2019: Export, Agency &amp; Project Finance">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/127_6b177c60c5bb4bc4827998e61350baab.png" class="SpecSize" alt="TXF Global 2019: Export, Agency &amp; Project Finance" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/txfglobal">
                                <h3>TXF Global 2019: Export, Agency &amp; Project Finance</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Jun 12 - Jun 14, 2019</span>
                              
                            </div>
                            <p>Your largest export, agency & project finance event returns for 2019! Firmly rated in the industry as having rock-star status, we bring the show to Berlin. For those about to finance, we salute you...</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/txfglobal','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/154/TXF-China-2019" title="TXF China 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/154_2548639face34445b2dcebdd10f9fc62.png" class="SpecSize" alt="TXF China 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/154/TXF-China-2019">
                                <h3>TXF China 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Sep 19, 2019</span>
                              
                            </div>
                            <p>TXF China brings commodity finance professionals together in Beijing for a day of collaborative discussion of regional opportunities and productive network building. </p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/154/TXF-China-2019','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/Germany_ExportFinance" title="TXF Germany 2019: Export Finance">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/148_4d365dbc8ac748b694e264d3ea459508.png" class="SpecSize" alt="TXF Germany 2019: Export Finance" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/Germany_ExportFinance">
                                <h3>TXF Germany 2019: Export Finance</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Sep 25 - Sep 26, 2019</span>
                              
                            </div>
                            <p>The annual German export finance event to join. Senior and exclusive! Includes afternoon session and ice-breaker drinks on the 25th, with a full agenda on the 26th.</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/Germany_ExportFinance','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/159/TXF-Spain-2019" title="TXF Spain 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/159_d3263fcdbcff475f905f40b3f855dc66.png" class="SpecSize" alt="TXF Spain 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/159/TXF-Spain-2019">
                                <h3>TXF Spain 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Oct 2, 2019</span>
                              
                            </div>
                            <p>TXF Spain brings a broad range of exporters and financiers from across the country. Conducted in Spanish, attendees can expect to gain exciting new opportunities and connections for exporting. </p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/159/TXF-Spain-2019','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/MENA_ECA_Project_Commodity" title="TXF MENA 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/149_ad0ee8b9a9cc4463b45fba56823044b9.png" class="SpecSize" alt="TXF MENA 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/MENA_ECA_Project_Commodity">
                                <h3>TXF MENA 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Oct 9 - Oct 10, 2019</span>
                              
                            </div>
                            <p>TXF MENA 2019 returns covering the opportunities at your fingertips across ECA, Project, Trade and Commodity Finance in this region. Senior and unmissable!</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/MENA_ECA_Project_Commodity','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/Geneva" title="TXF Geneva 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/152_aa516ff6393a43a3b15a38b8660179cd.png" class="SpecSize" alt="TXF Geneva 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/Geneva">
                                <h3>TXF Geneva 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Oct 11, 2019</span>
                              
                            </div>
                            <p>The climax to Geneva commodities week, TXF Geneva brings together the European commodity finance market for an unparalleled day of thought leadership, networking and education.</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/Geneva','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/153/TXF-Italy-2019" title="TXF Italy 2019 ">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/153_55925b3e06d64b0f89688ef7b98fe023.png" class="SpecSize" alt="TXF Italy 2019 " />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/153/TXF-Italy-2019">
                                <h3>TXF Italy 2019 </h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Oct 15, 2019</span>
                              
                            </div>
                            <p>TXF Italy 2019 is dedicated to the Italian export finance market. Hosted by SACE and attended by senior local exporters, this event explores the latest trends and future opportunities in the market.</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/153/TXF-Italy-2019','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/AsianExportProjectFinance" title="TXF Asia 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/156_e5b4e6ece9d54c6ea7ea7512aede20f0.png" class="SpecSize" alt="TXF Asia 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/AsianExportProjectFinance">
                                <h3>TXF Asia 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Nov 5 - Nov 6, 2019</span>
                              
                            </div>
                            <p>A key event in the export, agency & project finance event calendar for senior and influential professionals working across the Asia-Pacific region. Networking and deal opportunities abound!</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/AsianExportProjectFinance','_blank');">View now</button>
                        </div>    
                    </section>
      <section class="col-lg-12 col-xs-4 p-0 killer">
                        <div class="image">
                            <a href="/Events/Event/160/TXF-Political-Risk-Trade-Credit-Insurance-2019" title="TXF Political Risk &amp; Trade Credit Insurance 2019">
                                <img src="https://cdn.txfmedia.com/assets/Images/Thumbnails/196/160_790a3a94a0dd4a5db2e50fac6b133b94.png" class="SpecSize" alt="TXF Political Risk &amp; Trade Credit Insurance 2019" />
                            </a>
                            <div class="border"></div>
                        </div>
                        <div class="content">
                            <a href="/Events/Event/160/TXF-Political-Risk-Trade-Credit-Insurance-2019">
                                <h3>TXF Political Risk &amp; Trade Credit Insurance 2019</h3>
                            </a>
                            <div class="meta">
                                <i class="fa fa-clock-o"></i>
                                <span>Dec 4, 2019</span>
                              
                            </div>
                            <p>Join the movers and shakers of the political risk and trade credit insurance market for a day of networking, education and collaborative discussion</p>
                            <button type="reset" class="btn btn-default"  onclick="window.open('/Events/Event/160/TXF-Political-Risk-Trade-Credit-Insurance-2019','_blank');">View now</button>
                        </div>    
                    </section>
      
                    
       

        </div>



    </div>
        <script type="text/javascript">

piAId = '398752';
piCId = '49521';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
    </script>



       
    </div>

    
    <!-- Main content end -->
      <footer>
            <div class="container">

                <nav>
                    <ul>
                        <li><a href="/Contact-us">Contact us</a></li>
                        <li><a href="/About-us">About us</a></li>
                        <li><a href="http://www.txfnews.com/MeetOurTeam">Meet our team</a></li>
                        <li><a href="/Privacy">Privacy</a></li>
                        <li><a href="/Disclaimer">Disclaimer</a></li>
                        <li><a href="/Cookie-Policy">Cookie privacy</a></li>
                        <li><a href="/Account/EssentialsRegisterNow">Subscribe today</a></li>
                    </ul>
                    <div class="social-icons">
                        <a href="https://www.linkedin.com/company/txf/" target="_blank">
                            <i class="fa fa-linkedin-square" aria-hidden="true"></i>
                        </a>
                        <a href="https://twitter.com/TXFMedia" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.instagram.com/txfmedia" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                        <a href="https://www.facebook.com/TXFmedia/" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
                    </div>
                </nav>

                <div class="text">
                    <p>Copyright &copy;  2019  TXF Limited.</p>
                    <p>
                        TXF and the TXF: Trade and Export Finance logo are registered and owned by TXF Limited, 
                        a company registered in England and Wales with company number 08421624.
                    </p>
                </div>

            </div>
        </footer>


    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


ga('create', 'UA-41586234-1', 'auto');    ga('send', 'pageview');


     piAId = '398752';
piCId = '47945';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- Global site tag (gtag.js) - AdWords: 863144523 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-863144523"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'AW-863144523');
</script>

    <script>
        (function(h, o, t, j, a, r) {
            h.hj = h.hj || function() { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 1046569, hjsv: 6 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script');
            r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>

<script type="text/javascript">

    _linkedin_partner_id = "404236";

    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];

    window._linkedin_data_partner_ids.push(_linkedin_partner_id);

</script>
<script type="text/javascript">

             (function(){var s = document.getElementsByTagName("script")[0];

                 var b = document.createElement("script");

                 b.type = "text/javascript";b.async = true;

                 b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";

                 s.parentNode.insertBefore(b, s);})();

         </script>



    <a href="#" class="back-to-top ie-fix" style="display: none;">
        <i class="fa fa-angle-up"></i>
    </a>

    


    <!-- End Document
    ================================================== -->
    <script src="/bundles/TXFBasics?v=7t5oR_wfzBiCnHx4v0XMWwc1Ta_AyT9V8mUUkQxWjUo1"></script>

    
    <script type="text/javascript">IgnoreExpand = 1;</script>

    <script type="text/javascript" src="/Scripts/Pages/Ticker/txf.ticker.js"></script>
    <script type="text/javascript">GetUserSubscriptions(); current = -1;</script>
    <script type="text/javascript" src="/Scripts/cbpFWTabs.js"></script>
    <script type="text/javascript">
        (function () {

            [].slice.call(document.querySelectorAll('.tabs')).forEach(function (el) {
                new CBPFWTabs(el);
            });

        })();
    </script>



    
</body>
</html> 
